Arcserve UDP kann nicht mit dem Arcserve Backup-Server auf Remote-Knoten kommunizieren

Gilt für Windows-Betriebssysteme

Problem

Arcserve UDP kann nicht mit dem Arcserve Backup-Server auf Remote-Knoten kommunizieren.

Lösung

Die folgende Tabelle enthält verschiedene Gründe, aufgrund derer Arcserve UDP nicht mit dem Arcserve UDP-Server auf Remote-Knoten kommunizieren kann, sowie entsprechende Korrekturmaßnahmen:

Ursache

Korrekturmaßnahme

Das Netzwerk war beim Versuch von Arcserve UDP, mit dem Knoten des Arcserve Backup-Servers zu kommunizieren, nicht verfügbar.

Stellen Sie sicher, dass das Netzwerk verfügbar und stabil ist, und versuchen Sie es dann erneut.

Arcserve UDP kann den Remote-Knoten des Arcserve Backup-Servers pingen, und der Remote-Knoten kann Arcserve UDP zurückpingen.

Beim Versuch von Arcserve UDP, mit dem Knoten zu kommunizieren, konnte der Arcserve Backup-Serverknoten die Last nicht verarbeiten.

Stellen Sie sicher, dass sich die CPU auf dem Arcserve Backup-Server-Remote-Knoten im Normalzustand befindet, und versuchen Sie es erneut.

Der Arcserve Backup-Server-Dienst auf dem Remote-Knoten wurde nicht ausgeführt, als Arcserve UDP versuchte, mit dem Knoten zu kommunizieren.

Stellen Sie sicher, dass der Arcserve Backup-Server auf dem Remote-Knoten ausgeführt wird, und versuchen Sie es erneut.

Es wurde ein falsches Protokoll oder ein falscher Port zur Kommunikation mit dem Arcserve Backup-Server-Knoten verwendet.

Verwenden Sie das richtige Protokoll bzw. den richtigen Port, um den Knoten des Arcserve Backup-Servers in der Arcserve UDP-Zielknotenansicht hinzuzufügen bzw. zu aktualisieren.

Die Kommunikation beim Arcserve Backup-Server-Dienst hat nicht ordnungsgemäß funktioniert.

Starten Sie den Arcserve Backup-Server-Dienst auf dem Remote-Knoten neu, und versuchen Sie es erneut.