Arcserve UDP kann nicht mit Windows-Knoten kommunizieren.

Gilt für Windows-Betriebssysteme.

Problem

Arcserve UDP kann nicht mit Windows-Knoten kommunizieren.

Lösung

Die folgende Tabelle enthält verschiedene Gründe, aufgrund derer Arcserve UDP nicht mit Windows-Knoten kommunizieren kann, sowie entsprechende Korrekturmaßnahmen:

Ursache

Korrekturmaßnahme

Das Netzwerk war bei der Anwendung der Pläne nicht verfügbar oder instabil.

Stellen Sie sicher, dass das Netzwerk verfügbar und stabil ist, und versuchen Sie es dann erneut.

Arcserve UDP kann den Remote-Knoten pingen, und der Remote-Knoten kann Arcserve UDP zurückpingen.

Die Netzwerkfreigabe "Admin$" des Remote-Knotens war beim Kommunikationsversuch von Arcserve UDP mit dem Knoten nicht verfügbar.

Stellen Sie sicher, dass der Netzwerk-Admin$ auf dem Remote-Knoten ausgeführt wird, und versuchen Sie es erneut.

Beim Versuch von Arcserve UDP, mit dem Knoten zu kommunizieren, konnte der Arcserve UDP Agent (Windows)-Knoten die Last nicht verarbeiten.

Stellen Sie sicher, dass sich die CPU auf dem Remote-Knoten von Arcserve UDP Agent (Windows) in einem Normalzustand befindet, und versuchen Sie die Kommunikation erneut.

Der Arcserve UDP Agent (Windows)-Dienst des Remote-Knotens war beim Kommunikationsversuch von Arcserve UDP mit dem Knoten nicht verfügbar.

Stellen Sie sicher, dass der Arcserve UDP Agent (Windows)-Dienst auf dem Remote-Knoten ausgeführt wird, und versuchen Sie es erneut.

Es wurde ein falsches Protokoll oder ein falscher Port zur Kommunikation mit dem Knoten verwendet.

Verwenden Sie das richtige Protokoll oder den richtigen Port, um den Remote-Knoten in der Arcserve UDP-Knotenansicht hinzuzufügen bzw. ihn zu aktualisieren.

Die Kommunikation des Arcserve UDP Agent (Windows)-Diensts ist nicht korrekt ausgefallen.

Starten Sie den Arcserve UDP Agent (Windows)-Dienst auf dem Remote-Knoten neu, und versuchen Sie es erneut.