Válido em sistemas operacionais Windows.
Sintoma
O Arcserve UDP não consegue se comunicar com nós do Windows
Solução
A tabela a seguir descreve os motivos pelos quais o Arcserve UDP não consegue se comunicar com nós do Windows e a ação corretiva correspondente:
Causa |
Ação corretiva |
A rede estava indisponível ou instável ao aplicar os planos. |
Verifique se a rede está disponível e estável e tente novamente. O Arcserve UDP pode executar ping no nó remoto e o nó remoto pode executar ping de volta no Arcserve UDP. |
O compartilhamento Admin$ da rede do nó remoto não estava disponível quando o Arcserve UDP tentou se comunicar com o nó. |
Verifique se Admin$ da rede do nó remoto está disponível e tente novamente. |
O nó do Agente do Arcserve UDP (Windows) não pôde lidar com a carga quando o Arcserve UDP tentou se comunicar com o nó. |
Verifique se a CPU no nó remoto do Agente do Arcserve UDP (Windows) está em um estado normal e tente novamente. |
O serviço do Agente do Arcserve UDP (Windows) no nó remoto não estava em execução quando o Arcserve UDP tentou se comunicar com o nó. |
Verifique se o serviço do Agente do Arcserve UDP (Windows) no nó remoto está em execução e tente novamente. |
Protocolo ou porta incorreta utilizada para se comunicar com o nó. |
Use o protocolo ou a porta correta para adicionar/atualizar o nó remoto no modo de exibição de nó do Arcserve UDP. |
O serviço do Agente do Arcserve UDP (Windows) não estava se comunicando adequadamente. |
Reinicie o serviço do Agente do Arcserve UDP (Windows) no nó remoto e tente novamente. |
Copyright © 2018. |
|