上一個主題: 變更節點名稱後,節點不出現在節點畫面上下一個主題: D2D 部署後未管理節點


CA ARCserve Central Protection Manager 無法與遠端節點上的 CA ARCserve D2D 網頁服務通訊。

在 Windows 作業系統上有效。

徵狀:

CA ARCserve Central Protection Manager 無法與遠端節點上的 CA ARCserve D2D 網頁服務通訊。

解決方法:

下表說明 CA ARCserve Central Protection Manager 為何無法與遠端節點上的 CA ARCserve D2D 網頁服務通訊以及對應的修正措施:

原因

修正措施

套用原則時,網路無法使用。

驗證網路可供使用且穩定,然後再試一次。

當應用程式嘗試與節點通訊時,CA ARCserve D2D 電腦無法處理負載量。

驗證位於遠端 CA ARCserve D2D 節點上的 CPU 是在正常狀態後再試一次。

套用原則時,位於遠端節點上的 CA ARCserve D2D 服務不在執行中。

驗證遠端節點上的 CA ARCserve D2D 為執行中後再試一次。

CA ARCserve D2D 服務未正常通訊。

重新啟動遠端節點上的 CA ARCserve D2D,然後再試一次。