上一個主題: 登入 CA ARCserve D2D 節點時網頁未正確載入

下一個主題: 存取 CA ARCserve Central Applications 時瀏覽器視窗中出現亂碼


如何疑難排解頁面載入的問題

在 Windows 平台上有效。

徵狀:

當您登入到 CA ARCserve Central Applications、CA ARCserve D2D 節點以及監控伺服器時,瀏覽器視窗中出現下列錯誤訊息。

訊息 1:

在這個網頁上的錯誤可能導致其無法正確運作。

訊息 2:

!

解決方法:

網頁未正確載入的原因有很多。 下表描述常見的原因以及對應的修正措施:

原因

修正措施

HTML 來源程式碼可能有問題。

重新整理網頁並再試一次。

您的網路封鎖了動態指令碼處理、ActiveX 或 Java 程式。

允許瀏覽器使用動態指令碼處理、ActiveX 或 Java 程式。

您的防毒應用程式已配置為掃描暫時的網際網路檔案和已下載的程式。

篩選您的防毒應用程式以允許與 CA ARCserve Central Applications 網頁相關的網際網路相關檔案。

安裝在您電腦上的指令碼引擎已毀損或過時。

更新指令碼引擎。

安裝在您電腦上的顯示卡驅動程式已毀損或過時。

更新顯示卡驅動程式。

安裝在您電腦上的 DirectX 元件已毀損或過時。

更新 DirectX 元件。