Vorheriges Thema: CA ARCserve D2D-Webservice schlägt auf CA ARCserve D2D-Knoten fehl

Nächstes Thema: Der CA ARCserve D2D-Webservice wird nur langsam ausgeführt.


CA ARCserve Central Host-Based VM Backup kann keine Kommunikation mit dem CA ARCserve D2D-Webservice auf Remote-Knoten herstellen.

Gültig auf Windows-Betriebssystemen.

Symptom:

CA ARCserve Central Host-Based VM Backup kann keine Kommunikation mit dem CA ARCserve D2D-Webservice auf Remote-Knoten herstellen.

Lösung:

In der folgenden Tabelle wird beschrieben, warum CA ARCserve Central Host-Based VM Backup keine Kommunikation mit dem CA ARCserve D2D-Webservice auf Remote-Knoten herstellen kann, und enthält entsprechende Korrekturmaßnahmen:

Ursache

Korrekturmaßnahme

Das Netzwerk war bei der Anwendung der Richtlinien nicht verfügbar oder stabil.

Stellen Sie sicher, dass das Netzwerk verfügbar und stabil ist, und versuchen Sie es dann erneut.

Der CA ARCserve D2D-Computer könnte die Arbeitslast nicht verarbeiten, als die Anwendung versuchte, mit dem Knoten zu kommunizieren.

Stellen Sie sicher, dass der CPU auf dem CA ARCserve D2D-Remote-Knoten in einem Normalzustand ist, und versuchen Sie es dann erneut.

Der CA ARCserve D2D-Dienst auf dem Remote-Knoten wurde bei der Anwendung der Richtlinien nicht ausgeführt.

Stellen Sie sicher, dass CA ARCserve D2D auf dem Remote-Knoten ausgeführt wird, und versuchen Sie es dann erneut.

Die Kommunikation des CA ARCserve D2D-Diensts funktionierte nicht richtig.

Starten Sie den CA ARCserve D2D-Dienst auf dem Remote-Knoten neu, und versuchen Sie es dann erneut.