Gültig auf Windows-Plattformen.
Symptom:
Die folgenden Fehlermeldungen werden in Browserfenstern angezeigt, wenn Sie sich bei CA ARCserve Central Applications-, CA ARCserve D2D-Knoten und Überwachungsserver anmelden.
Meldung 1:
Fehler auf dieser Webseite können zu Fehlern bei der Ausführung führen.
Meldung 2:
!
Lösung:
Webseiten werden aus verschiedenen Gründen nicht richtig geladen. Die folgende Tabelle beschreibt häufige Gründe und die entsprechenden Korrekturmaßnahmen:
Ursache |
Korrekturmaßnahme |
---|---|
Es gibt Probleme mit dem zugrunde liegenden HTML-Quellcode. |
Aktualisieren Sie die Webseite und versuchen Sie es erneut. |
Ihr Netzwerk blockiert "Active Scripting", ActiveX oder Java-Programme. |
Lassen Sie zu, dass Ihr Browser "Aktive Scripting", ActiveX oder Java-Programme verwendet. |
Ihre Antivirusanwendung ist so konfiguriert, dass temporäre Internetdateien und heruntergeladene Programme durchsucht werden. |
Filtern Sie Ihre Antivirusanwendung so, dass mit CA ARCserve Central Applications-Webseiten in Zusammenhang stehende Dateien aus dem Internet zugelassen werden. |
Das auf Ihrem Computer installierte Skriptmodul ist fehlerhaft oder veraltet. |
Aktualisieren Sie das Skriptmodul. |
Die auf Ihrem Computer installierten Treiber für die Grafikkarte sind fehlerhaft oder veraltet. |
Aktualisieren Sie die Treiber für die Grafikkarte. |
Die auf Ihrem Computer installierte DirectX-Komponente ist fehlerhaft oder veraltet. |
Aktualisieren Sie die DirectX-Komponente. |
Copyright © 2012 CA. Alle Rechte vorbehalten. |
|